<!DOCTYPE html>
<html class="no-js" lang="nb-NO" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Håper å skape god stemning - Birkenesavisa</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://bavisa.no/2017/haper-a-skape-stemning/" />
<meta property="og:locale" content="nb_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Håper å skape god stemning - Birkenesavisa" />
<meta property="og:description" content="Julevandring og julegrantenning i Birkenes. Se programmet her." />
<meta property="og:url" content="https://bavisa.no/2017/haper-a-skape-stemning/" />
<meta property="og:site_name" content="Birkenesavisa" />
<meta property="article:publisher" content="https://www.facebook.com/birkenesavisa/" />
<meta property="article:tag" content="Advent" />
<meta property="article:tag" content="Julegran" />
<meta property="article:section" content="Kultur" />
<meta property="article:published_time" content="2017-12-01T16:00:05+01:00" />
<meta property="article:modified_time" content="2017-11-30T15:06:11+01:00" />
<meta property="og:updated_time" content="2017-11-30T15:06:11+01:00" />
<meta property="og:image" content="https://bavisa.no/wp-content/uploads/2017/11/Julegran001.jpg" />
<meta property="og:image:secure_url" content="https://bavisa.no/wp-content/uploads/2017/11/Julegran001.jpg" />
<meta property="og:image:width" content="888" />
<meta property="og:image:height" content="666" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Julevandring og julegrantenning i Birkenes. Se programmet her." />
<meta name="twitter:title" content="Håper å skape god stemning - Birkenesavisa" />
<meta name="twitter:site" content="@Birkenesavisa" />
<meta name="twitter:image" content="https://i0.wp.com/bavisa.no/wp-content/uploads/2017/11/Julegran001.jpg?fit=888%2C666&#038;ssl=1" />
<meta name="twitter:creator" content="@Birkenesavisa" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/bavisa.no\/","name":"Birkenesavisa","potentialAction":{"@type":"SearchAction","target":"https:\/\/bavisa.no\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/bavisa.no\/2017\/haper-a-skape-stemning\/","sameAs":["https:\/\/www.facebook.com\/birkenesavisa\/","https:\/\/twitter.com\/Birkenesavisa"],"@id":"#organization","name":"Birkenesavisa","logo":"https:\/\/bavisa.no\/wp-content\/uploads\/2016\/09\/cropped-birkenes-avisa-300-100.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Birkenesavisa &raquo; strøm" href="https://bavisa.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Birkenesavisa &raquo; kommentarstrøm" href="https://bavisa.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Birkenesavisa &raquo; Håper å skape god stemning kommentarstrøm" href="https://bavisa.no/2017/haper-a-skape-stemning/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bavisa.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='swpm.common-css'  href='https://bavisa.no/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css'  href='https://bavisa.no/wp-content/plugins/team-members/css/tmm_custom_style.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://bavisa.no/wp-content/themes/mh_newsdesk_new/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://bavisa.no/wp-content/themes/mh_newsdesk_bavisa/style.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://bavisa.no/wp-content/themes/mh_newsdesk_new/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://bavisa.no/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://bavisa.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://bavisa.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bavisa.no/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://bavisa.no/wp-content/themes/mh_newsdesk_new/js/scripts.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='https://bavisa.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bavisa.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bavisa.no/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://bavisa.no/?p=16687' />
<link rel="alternate" type="application/json+oembed" href="https://bavisa.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbavisa.no%2F2017%2Fhaper-a-skape-stemning%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bavisa.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbavisa.no%2F2017%2Fhaper-a-skape-stemning%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.10.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #48751b; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #48751b; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #48751b; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #8fba62; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #8fba62; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #679637; }
    	    				.header-top, .header-nav ul li:hover > ul, .footer-ad-wrap, .footer-1, .footer-2, .footer-3, .footer-bottom { background: #8fba62; }
			.social-nav a { color: #8fba62; }
    	    				.footer-widgets .widget-title { background: #48751b; }
    	    		</style>
    <!--[if lt IE 9]>
<script src="https://bavisa.no/wp-content/themes/mh_newsdesk_new/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="https://i1.wp.com/bavisa.no/wp-content/uploads/2017/09/cropped-BA-Favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/bavisa.no/wp-content/uploads/2017/09/cropped-BA-Favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/bavisa.no/wp-content/uploads/2017/09/cropped-BA-Favicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/bavisa.no/wp-content/uploads/2017/09/cropped-BA-Favicon.jpg?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-16687 single-format-standard mh-right-sb mh-loop-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="mh-wrapper">
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="https://bavisa.no/" title="Birkenesavisa" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://bavisa.no/wp-content/uploads/2017/09/BA-Nett.jpg" height="100" width="300" alt="Birkenesavisa" />
</div>
</a>
		</div>
		<aside id="adrotate_widgets-7" class="mh-col mh-2-3 adrotate_widgets"><div class="header-ad"><div class="g g-1"><div class="g-single a-4"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bavisa -Global Toppannonse -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3704030455062946"
     data-ad-slot="1380784119"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></aside>	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-innholdsmeny-container"><ul id="menu-innholdsmeny" class="menu"><li id="menu-item-11564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-11564"><a href="https://bavisa.no/">Forside</a></li>
<li id="menu-item-11526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11526"><a href="https://bavisa.no/category/nyheter/">Nyheter</a></li>
<li id="menu-item-11527" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11527"><a href="https://bavisa.no/category/kultur/">Kultur</a></li>
<li id="menu-item-11529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11529"><a href="https://bavisa.no/category/sport/">Sport</a></li>
<li id="menu-item-11528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11528"><a href="https://bavisa.no/category/debatt/">Debatt</a></li>
<li id="menu-item-13278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13278"><a href="https://bavisa.no/eavis/">Eavis</a></li>
<li id="menu-item-11856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11856"><a href="https://bavisa.no/kundestotte/">Kundestøtte</a></li>
<li id="menu-item-12247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12247"><a href="https://bavisa.no/kundestotte/bestill/">Bestill abonnement</a></li>
<li id="menu-item-11858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11858"><a href="https://bavisa.no/wp-login.php">Logg inn</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			SISTE NYTT		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://bavisa.no/2017/haper-a-skape-stemning/" title="Håper å skape god stemning">
					<span class="ticker-item-date">1. desember 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Håper å skape god stemning</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://bavisa.no/2017/trollet-mangler-selvtillit/" title="Trollet mangler selvtillit">
					<span class="ticker-item-date">1. desember 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Trollet mangler selvtillit</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://bavisa.no/2017/kutt-teori-bekreftet/" title="Kutt-teori bekreftet">
					<span class="ticker-item-date">30. november 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Kutt-teori bekreftet</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://bavisa.no/2017/flertall-for-skattereduksjon/" title="Flertall for skattereduksjon">
					<span class="ticker-item-date">30. november 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Flertall for skattereduksjon</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://bavisa.no/2017/fire-pa-dugnad/" title="Fire på dugnad">
					<span class="ticker-item-date">29. november 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Fire på dugnad</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://bavisa.no/">
				<label>
					<span class="screen-reader-text">Søk etter:</span>
					<input type="search" class="search-field" placeholder="Søk &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søk" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://bavisa.no" itemprop="url" class="bc-home"><span itemprop="title">Hjem</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://bavisa.no/category/kultur/" itemprop="url"><span itemprop="title">Kultur</span></a></span></nav>
<article id="post-16687" class="post-16687 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur tag-advent tag-julegran">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Håper å skape god stemning		</h1><div class="entry-tags clearfix"><span>TEMA:</span><a href="https://bavisa.no/tag/advent/" rel="tag">Advent</a><a href="https://bavisa.no/tag/julegran/" rel="tag">Julegran</a></div>	</header>
<div class="entry-thumbnail">
<img width="777" height="437" src="https://i0.wp.com/bavisa.no/wp-content/uploads/2017/11/Julegran001.jpg?resize=777%2C437&amp;ssl=1" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="https://i0.wp.com/bavisa.no/wp-content/uploads/2017/11/Julegran001.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/bavisa.no/wp-content/uploads/2017/11/Julegran001.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/bavisa.no/wp-content/uploads/2017/11/Julegran001.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/bavisa.no/wp-content/uploads/2017/11/Julegran001.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/bavisa.no/wp-content/uploads/2017/11/Julegran001.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 777px) 100vw, 777px" data-attachment-id="16688" data-permalink="https://bavisa.no/2017/haper-a-skape-stemning/julegran001/" data-orig-file="https://i0.wp.com/bavisa.no/wp-content/uploads/2017/11/Julegran001.jpg?fit=888%2C666&amp;ssl=1" data-orig-size="888,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G935F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1480266511&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.2&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.11111111111111&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Julegran001" data-image-description="" data-medium-file="https://i0.wp.com/bavisa.no/wp-content/uploads/2017/11/Julegran001.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/bavisa.no/wp-content/uploads/2017/11/Julegran001.jpg?fit=777%2C583&amp;ssl=1" /></div>
<p class="entry-meta">
<span class="entry-meta-author vcard author">Skrevet av <a class="fn" href="https://bavisa.no/author/gwh/">Geir Willy Haugen</a></span>
<span class="entry-meta-date updated">1. desember 2017</span>
</p>
	<div class="entry-content clearfix">
		<h3>Julevandring og julegrantenning i Birkenes. Se programmet her.</h3>
<p>Tradisjonen tro blir det julevandring og julegrantenning på Tobias jorde første søndag i advent.</p>
<p>– Julevandringa med ulike stasjoner rundt jordet startet i 2007 og er blitt en koselig og populær førjulsvandring, sier kulturleder Wenche Flaa Eieland.</p>
<p>På vandringa kan barna steke pinnebrød på bål hos speiderne, de kan oppleve stallen og krybba, møte nissene ved bålet som kanskje har noe julegodteri å by på, og barneidretten har nissedans som alle barna kan være med på.</p>
<p>Birkeland musikkorps stiller opp hvert år, og det blir garantert mange ringer rundt juletreet. Ordfører Anders Christiansen (Ap) vil tenne julegrana, og som tidligere år vil det hele avsluttes med fyrverkeri som er sponset av Svea og Coop Extra Birkeland.</p>
<p>– Det var meget stemningsfullt i fjor da «Deilig er jorden» ble spilt på trompet fra den største krana i Birkenes. Lyden ljomet flott utover jordet og vi håper å få til det samme i år, sier Eieland.</p>
<p>På kvelden er det lysmesse i Birkenes kirke sammen med speiderne.</p>
<p>Også på Herefoss blir det julegrantenning søndag 3.desember klokka 17.00.  Birkenes hornmusikk vil da spille, og det blir julegodt og servering fra klokka 15.00.</p>
<p>På Engesland blir det tenning av julegrana klokka 16 .00 og to timer seinere blir det musikal med korene «Hjertevenner» og «Bygdegutane».</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h4 class="widget-title"><span>Les også</span></h4>
</div>	</div>
	</article><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Vær den første til å kommentere</span> <span class="comment-count-more">på "Håper å skape god stemning"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv en kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/haper-a-skape-stemning/#respond" style="display:none;">Avbryt svar</a></small></h3><p class="must-log-in">Du må være <a href="https://bavisa.no/wp-login.php?redirect_to=https%3A%2F%2Fbavisa.no%2F2017%2Fhaper-a-skape-stemning%2F">innlogget</a> for å kunne kommentere.</p>	</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="adrotate_widgets-5" class="sb-widget clearfix adrotate_widgets"><h4 class="widget-title"><span>Annonse</span></h4><div class="g g-2"><div class="g-single a-8"><a href="http://www.gitmark.no/butikken-med-best-utvalg/honda/honda-snofresere-2/" rel="nofollow"><img src="https://bavisa.no/wp-content/banners/gitmarkvinter.jpg" /></a></div></div></div><div id="mh_newsdesk_recent_posts-3" class="sb-widget clearfix mh_newsdesk_recent_posts"><h4 class="widget-title"><span>Siste artikler</span></h4>			<ul class="mh-rp-widget widget-list">					<li class="rp-widget-item">
						<a href="https://bavisa.no/2017/haper-a-skape-stemning/" title="Håper å skape god stemning" rel="bookmark">
							Håper å skape god stemning						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://bavisa.no/2017/trollet-mangler-selvtillit/" title="Trollet mangler selvtillit" rel="bookmark">
							Trollet mangler selvtillit						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://bavisa.no/2017/kutt-teori-bekreftet/" title="Kutt-teori bekreftet" rel="bookmark">
							Kutt-teori bekreftet						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://bavisa.no/2017/flertall-for-skattereduksjon/" title="Flertall for skattereduksjon" rel="bookmark">
							Flertall for skattereduksjon						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://bavisa.no/2017/fire-pa-dugnad/" title="Fire på dugnad" rel="bookmark">
							Fire på dugnad						</a>
					</li>			</ul></div></aside></div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div id="text-7" class="footer-widget widget_text"><h5 class="widget-title">Om Birkenesavisa</h5>			<div class="textwidget"><p><b>Birkenesavisa</b> er ei fri og uavhengig lokalavis som arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/" target="new">Vær Varsom-plakatens</a> regler. Den som mener seg rammet av urettmessig omtale, oppfordres til å ta kontakt med redaksjonen.</br><b>Ansvarlig redaktør:</b> Geir Willy Haugen</p>
</div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div id="text-8" class="footer-widget widget_text"><h5 class="widget-title">Kontakt oss</h5>			<div class="textwidget"><b>Sentralbord:</b> 37 27 90 50<br>
<b>Redaktør:</b> 955 59 959<br>
<b>Annonser:</b> 994 62 545<br>
<b>Redaksjon:</b> red@bavisa.no<br>
<b>Administrasjon:</b> post@bavisa.no<br>
Birkenesavisa, Strøget 71, 4760 Birkeland</div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div id="text-9" class="footer-widget widget_text"><h5 class="widget-title">Kundestøtte</h5>			<div class="textwidget"><a href="http://bavisa.no/kundestotte/bestill/">Bestill abonnement</a><br>
<a href="http://bavisa.no/kundestotte/brukerprofil/">Rediger brukerkonto</a><br>
<a href="http://bavisa.no/wp-login.php?action=lostpassword">Be om nytt passord</a><br></br>
Dette nettstedet bruker informasjonskapsler for å gi deg en bedre brukeropplevelse.</div>
		</div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					Alt innhold er opphavsrettslig beskyttet				</p>
			</div>
		</div>
	</div>
</footer>
<script type='text/javascript' src='https://bavisa.no/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/bavisa.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bavisa.no/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='https://bavisa.no/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://bavisa.no/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'116547938',post:'16687',tz:'1',srv:'bavisa.no'} ]);
	_stq.push([ 'clickTrackerInit', '116547938', '16687' ]);
</script>
</body>
</html>