﻿<!DOCTYPE html>
<html class="no-js" lang="nb-NO">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Kommer på døra</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Birkenesavisa &raquo; strøm" href="https://bavisa.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Birkenesavisa &raquo; kommentarstrøm" href="https://bavisa.no/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bavisa.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://bavisa.no/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://bavisa.no/wp-content/themes/mh_newsdesk_new/style.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://bavisa.no/wp-content/themes/mh_newsdesk_bavisa/style.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://bavisa.no/wp-content/themes/mh_newsdesk_new/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://bavisa.no/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://bavisa.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://bavisa.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bavisa.no/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20181228'></script>
<script type='text/javascript' src='https://bavisa.no/wp-content/themes/mh_newsdesk_new/js/scripts.js?ver=5.1'></script>
<link rel='https://api.w.org/' href='https://bavisa.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bavisa.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bavisa.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kasserer tar gull' href='https://bavisa.no/2019/kasserer-tar-gull/' />
<meta name="generator" content="WordPress 5.1" />
<link rel="canonical" href="https://bavisa.no/2019/kommer-pa-dora/" />
<link rel='shortlink' href='https://bavisa.no/?p=22384' />
<link rel="alternate" type="application/json+oembed" href="https://bavisa.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbavisa.no%2F2019%2Fkommer-pa-dora%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bavisa.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbavisa.no%2F2019%2Fkommer-pa-dora%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.18.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

    <script>
        		   jQuery(document).ready(function() {
        		       
        		        jQuery("#apiloginbutton1").click(function(e) {
        		           //jQuery("#loginError").html('').css('display', 'none');
        		            var data = {
                        		'action': 'my_action',
                        		'formdata': jQuery(".uname").val()+','+jQuery(".pass").val()
                        	};
                        	// We can also pass the url value separately from ajaxurl for front end AJAX implementations
                            jQuery.post('https://bavisa.no/wp-admin/admin-ajax.php', data, function(response) {
                        	        var object = JSON.parse(response);
                                	//	console.log(JSON.parse(response));
                                    console.log(object);
                                    var status = object.status;
                                    if(typeof status !== 'undefined' && status == 'ok') {
                                       window.location='';  
                                    } 
                                    else if(typeof status !== 'undefined' && status == 'error') {
                                        alert('Feil brukernavn eller passord!'); //alert(object);
                                        jQuery(':input','#apilogin').val('');
                                        //jQuery("#loginError").html('Feil brukernavn eller passord!').css('display', 'block');
                                    }
                        	});
                            
        		        });
        		 
        		   });
		    </script>
   
   <script>
jQuery(document).ready(function() {
  jQuery('.links-01 #myBtn').click(function(e) {
      e.preventDefault();
     //console.log('ssss');
     jQuery('#login-form-body').show();
      jQuery('#forgot-password-form-body').hide();
     jQuery('.test-01 .test').show();
    //test.style.display = "block";
  });
  jQuery('.test-header .close').click(function() {
   // test.style.display = "none";
      jQuery('.test-01 .test').hide();
  });

  jQuery('#forgot-password-btn').click(function() {
   // test.style.display = "none";
      jQuery('#login-form-body').hide();
      jQuery('#forgot-password-form-body').show();
      if(jQuery('#login-user-name').val()) {
        jQuery('#username').val(jQuery('#login-user-name').val());
      }
      

  }); 
 jQuery('#apiforgotpasswordbtn').on('click', function(e) {
      e.preventDefault();
      jQuery.ajax({
        url: jQuery('#apiforgotpassword').attr('action'),
        data: {
          'username' : jQuery('#username').val()
        },
        dataType: 'json'
      }).done(function(response){
         if(response.status == true) {
          alert('Forespørsel om nytt passord er mottatt og du vil innen kort tid motta en epost');
         } else {
          alert('Kunne ikke fullføre forespørselen din.');
         }
      });
  });
});
</script>

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #48751b; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #48751b; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #48751b; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #8fba62; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #8fba62; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #679637; }
    	    				.header-top, .header-nav ul li:hover > ul, .footer-ad-wrap, .footer-1, .footer-2, .footer-3, .footer-bottom { background: #8fba62; }
			.social-nav a { color: #8fba62; }
    	    				.footer-widgets .widget-title { background: #48751b; }
    	    		</style>
    <!--[if lt IE 9]>
<script src="https://bavisa.no/wp-content/themes/mh_newsdesk_new/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="description" content="Torsdag ettermiddag kan du bidra til at steinknuserne i India får det bedre liv." />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i1.wp.com/bavisa.no/wp-content/uploads/2017/09/cropped-BA-Favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/bavisa.no/wp-content/uploads/2017/09/cropped-BA-Favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/bavisa.no/wp-content/uploads/2017/09/cropped-BA-Favicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/bavisa.no/wp-content/uploads/2017/09/cropped-BA-Favicon.jpg?fit=270%2C270&#038;ssl=1" />
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3704030455062946",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-22384 single-format-standard mh-right-sb mh-loop-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="mh-wrapper">
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="https://bavisa.no/" title="Birkenesavisa" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://bavisa.no/wp-content/uploads/2017/09/BA-Nett.jpg" height="100" width="300" alt="Birkenesavisa" />
</div>
</a>
		</div>
		<aside id="ajdg_grpwidgets-3" class="mh-col mh-2-3 ajdg_grpwidgets"><div class="header-ad"><div class="g g-1"><div class="g-single a-4"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bavisa -Global Toppannonse -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3704030455062946"
     data-ad-slot="1380784119"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></aside>	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-innholdsmeny-container"><ul id="menu-innholdsmeny" class="menu"><li id="menu-item-11564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-11564"><a href="https://bavisa.no/">Forside</a></li>
<li id="menu-item-11526" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11526"><a href="https://bavisa.no/category/nyheter/">Nyheter</a></li>
<li id="menu-item-11527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11527"><a href="https://bavisa.no/category/kultur/">Kultur</a></li>
<li id="menu-item-11529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11529"><a href="https://bavisa.no/category/sport/">Sport</a></li>
<li id="menu-item-11528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11528"><a href="https://bavisa.no/category/debatt/">Debatt</a></li>
<li id="menu-item-18664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18664"><a href="https://bavisa.no/category/tema/">Tema</a></li>
<li id="menu-item-17363" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-17363"><a href="https://bavisa.no/2018/eavis/">Eavis</a>
<ul class="sub-menu">
	<li id="menu-item-21829" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-21829"><a href="https://bavisa.no/2019/birkenesavisa-2019/">Birkenesavisa 2019</a></li>
	<li id="menu-item-21690" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-21690"><a href="https://bavisa.no/2018/birkenesavisa-2018/">Birkenesavisa 2018</a></li>
	<li id="menu-item-21687" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-21687"><a href="https://bavisa.no/2017/birkenesavisa-2017/">Birkenesavisa 2017</a></li>
</ul>
</li>
<li id="menu-item-17390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17390"><a href="https://bavisa.no/kontakt/">Kontakt oss</a></li>
<li id="menu-item-17393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17393"><a href="https://bavisa.no/abonnement/">Abonnement</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			SISTE NYTT		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://bavisa.no/2019/kommer-pa-dora/" title="Kommer på døra">
					<span class="ticker-item-date">28. februar 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Kommer på døra</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://bavisa.no/2019/kasserer-tar-gull/" title="Kasserer tar gull">
					<span class="ticker-item-date">27. februar 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Kasserer tar gull</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://bavisa.no/2019/nytt-liv-i-myra/" title="Nytt liv i myra">
					<span class="ticker-item-date">27. februar 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Nytt liv i myra</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://bavisa.no/2019/dialog-om-barnehage/" title="Dialog om barnehage">
					<span class="ticker-item-date">26. februar 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Dialog om barnehage</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://bavisa.no/2019/slo-erkerivalen/" title="Slo erkerivalen">
					<span class="ticker-item-date">26. februar 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Slo erkerivalen</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://bavisa.no/">
				<label>
					<span class="screen-reader-text">Søk etter:</span>
					<input type="search" class="search-field" placeholder="Søk &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søk" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://bavisa.no" itemprop="url" class="bc-home"><span itemprop="title">Hjem</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://bavisa.no/category/abonnent/" itemprop="url"><span itemprop="title">Abonnent</span></a></span></nav>
<article id="post-22384" class="post-22384 post type-post status-publish format-standard has-post-thumbnail hentry category-abonnent category-nyheter tag-folkehogskolen-sorlandet tag-innsamlingsaksjon">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Kommer på døra		</h1><div class="entry-tags clearfix"><span>TEMA:</span><a href="https://bavisa.no/tag/folkehogskolen-sorlandet/" rel="tag">Folkehøgskolen Sørlandet</a><a href="https://bavisa.no/tag/innsamlingsaksjon/" rel="tag">Innsamlingsaksjon</a></div>	</header>
<div class="entry-thumbnail">
<img width="777" height="437" src="https://i1.wp.com/bavisa.no/wp-content/uploads/2019/02/Bøssebærer001MarieWefald.jpg?resize=777%2C437&amp;ssl=1" class="attachment-content-single size-content-single wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/bavisa.no/wp-content/uploads/2019/02/Bøssebærer001MarieWefald.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/bavisa.no/wp-content/uploads/2019/02/Bøssebærer001MarieWefald.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/bavisa.no/wp-content/uploads/2019/02/Bøssebærer001MarieWefald.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/bavisa.no/wp-content/uploads/2019/02/Bøssebærer001MarieWefald.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/bavisa.no/wp-content/uploads/2019/02/Bøssebærer001MarieWefald.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 777px) 100vw, 777px" data-lazy-src="https://i1.wp.com/bavisa.no/wp-content/uploads/2019/02/Bøssebærer001MarieWefald.jpg?resize=777%2C437&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="wp-caption-text">INNSAMLING: Lærer Marie Wefald ved Folkehøgskolen Sørlandet forteller at elevene ved skolen skal samle inn penger til indiske steinknusere torsdag ettermiddag. Elevene selv var fortsatt på vinterferie fra Birkenesavisa møtte Wefald mandag morgen.</span>
</div>
<p class="entry-meta">
<span class="entry-meta-author vcard author">Skrevet av <a class="fn" href="https://bavisa.no/author/gwh/">Geir Willy Haugen</a></span>
<span class="entry-meta-date updated">28. februar 2019</span>
</p>
	<div class="entry-content clearfix">
		                            
                                   <h3><p>Torsdag ettermiddag kan du bidra til at steinknuserne i India får det bedre liv.</p>
 </h3>
                          
                            <!-- BA Modal Content -->  
  <div id="id01" class="w3-modal">
    <div class="w3-modal-content w3-card-4 w3-animate-zoom" style="max-width:600px">

      <div class="w3-center"><br>
        <span onclick="document.getElementById('id01').style.display='none'" class="w3-button w3-xlarge w3-hover-red w3-display-topright" title="Lukk vinduet">&times;</span>
        <img src="https://i2.wp.com/bavisa.no/wp-content/uploads/2017/09/BA-Nett.jpg?w=777&#038;ssl=1" alt="Birkenesavisa" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/bavisa.no/wp-content/uploads/2017/09/BA-Nett.jpg?w=777&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/bavisa.no/wp-content/uploads/2017/09/BA-Nett.jpg?w=777&#038;ssl=1" alt="Birkenesavisa" data-recalc-dims="1"></noscript>
      </div>

      <form class="w3-container" action="" method="POST" id="apilogin" >
        <div class="w3-section">
        <p><b>Brukernavn:</b></p>
        <input type="text" placeholder="E-post" class="uname" name="user_name" id="login-user-name" style="padding:8px;display:block;width:95%;border:1px solid #ccc;margin-bottom:16px" required>
        <p><b>Passord:</b></p>
        <input type="password" placeholder="Passord" class="pass" name="password" style="padding:8px;display:block;width:95%;border:1px solid #ccc;margin-bottom:16px" required>
        <button class="w3-button w3-block w3-green w3-section w3-padding" type="button" id="apiloginbutton1" style="width:98%">Logg inn</button>
		</div>
      </form>

      <div class="w3-container w3-border-top w3-padding-16 w3-light-grey">
        <button onclick="document.getElementById('id01').style.display='none'" type="button" class="w3-button w3-red">Gå tilbake</button>
		<button onclick="document.getElementById('id02').style.display='block'" class="w3-button w3-blue w3-right">Glemt passord?</button>
      </div>  
    </div>
  </div>
  
  <div id="id02" class="w3-modal">
    <div class="w3-modal-content w3-card-4 w3-animate-zoom" style="max-width:600px">

      <div class="w3-center"><br>
        <span onclick="document.getElementById('id02').style.display='none'" class="w3-button w3-xlarge w3-hover-red w3-display-topright" title="Close Modal">&times;</span>
        <H2>Bestill nytt passord:</H2>
      </div>

      <form class="w3-container" action="https://bavisa.no/newpassword.php" method="POST" id="apiforgotpassword">
        <div class="w3-section">
        <p><b>Brukernavn:</b></p>
        <input type="text" placeholder="E-post" class="uname" name="username" id="username" style="padding:8px;display:block;width:95%;border:1px solid #ccc;margin-bottom:16px" required>
        <button class="w3-button w3-block w3-green w3-section w3-padding" type="button" id="apiforgotpasswordbtn" style="width:98%">Bestill nytt passord</button>
		</div>
      </form>

      <div class="w3-container w3-border-top w3-padding-16 w3-light-grey">
        <button onclick="document.getElementById('id02').style.display='none'" type="button" class="w3-button w3-red">Gå tilbake</button>
      </div>  
    </div>
  </div>
<!-- BA Modal Content Ends --> 
                       
<!-- BA-Paywall-Melding -->  
					<div class="paywall_melding">
										  <p><h4>Dette innholdet er forbeholdt våre abonnenter:</h4></p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
                                          <p><button onclick="document.getElementById('id01').style.display='block'" class="w3-button w3-green w3-large">Logg inn og les!</button></p>
										  <p><a href="https://medievekst.no/webshop/ordernewba.aspx" target="_blank">Er du ennå ikke abonnent? Tegn abonnement her!</a></p>
                    </div>
<!-- BA-Paywall-Melding-Ends -->  
                                    </p>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h4 class="widget-title"><span>Les også</span></h4>
</div>	</div>
	</article>	</div>
	<aside class="mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="ajdg_grpwidgets-2" class="sb-widget clearfix ajdg_grpwidgets"><h4 class="widget-title"><span>Annonse</span></h4><div class="g g-2"><div class="g-single a-5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bavisa -Global Sidebar Topp -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3704030455062946"
     data-ad-slot="7427317710"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div id="custom_html-3" class="widget_text sb-widget clearfix widget_custom_html"><h4 class="widget-title"><span>Min konto</span></h4><div class="textwidget custom-html-widget"><p><button onclick="window.location.href='https://medievekst.no/webshop/ordernewba.aspx'" class="w3-button w3-green">Bestill abonnement</button></p>
<p><button onclick="document.getElementById('id02').style.display='block'" class="w3-button w3-green">Glemt passord</button>
<div id="id02" class="w3-modal">
<div class="w3-modal-content w3-card-4 w3-animate-zoom" style="max-width:600px">
<div class="w3-center"><br>
<span onclick="document.getElementById('id02').style.display='none'" class="w3-button w3-xlarge w3-hover-red w3-display-topright" title="Close Modal">&times;</span>
<h2>Bestill nytt passord:</h2>
</div>
<form class="w3-container" action="https://bavisa.no/newpassword.php" method="POST" id="apiforgotpassword">
<div class="w3-section">
<p><b>Brukernavn:</b></p>
<input type="text" placeholder="E-post" class="uname" name="username" id="username" style="padding:8px;display:block;width:95%;border:1px solid #ccc;margin-bottom:16px" required>
<button class="w3-button w3-block w3-green w3-section w3-padding" type="button" id="apiforgotpasswordbtn" style="width:98%">Bestill nytt passord</button>
</div>
</form>
<div class="w3-container w3-border-top w3-padding-16 w3-light-grey">
<button onclick="document.getElementById('id02').style.display='none'" type="button" class="w3-button w3-red">Avbryt</button>
</div>  
</div>
</div></p>
<p><button onclick="window.location.href='https://medievekst.no/MinSide/Login.aspx?id=9b4754a2df1f0d4621f8e52c820753b0'" class="w3-button w3-green">Endre passord</button></p></div></div><div id="custom_html-5" class="widget_text sb-widget clearfix widget_custom_html"><h4 class="widget-title"><span>Donasjon</span></h4><div class="textwidget custom-html-widget"><p style="font-size:0.875em">Støtt oss økonomisk, og bidra til at vi fortsatt kan gi deg nyheter fra Birkenes. Du kan donere engangsbeløp eller månedlige beløp, også uten å abonnere på avisa. Gi en gave med betalingskort eller Paypal ved å trykke på knappen:</p>
<br>
<center>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="LDVEUMVSJG25L" />
<input type="image" src="https://www.paypalobjects.com/no_NO/NO/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="Støtt Birkenesavisa økonomisk!" alt="Donate with PayPal button" />
<img alt border="0" src="https://i1.wp.com/www.paypal.com/no_NO/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.paypal.com/no_NO/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i1.wp.com/www.paypal.com/no_NO/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>
</form>
</center></div></div></aside></div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div id="custom_html-4" class="widget_text footer-widget widget_custom_html"><h5 class="widget-title">Om Birkenesavisa</h5><div class="textwidget custom-html-widget"><b>Birkenesavisa</b> er lokalavisa for Birkeland, Herefoss og Vegusdal i Birkenes kommune i Aust-Agder. Birkenesavisa kommer ut en gang i uka, og har et godkjent opplag på 1.278 eksemplarer.<br> <b>Ansvarlig redaktør</b> er Geir Willy Haugen.</div></div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div id="text-8" class="footer-widget widget_text"><h5 class="widget-title">Kontakt oss</h5>			<div class="textwidget"><b>Sentralbord:</b> 37 27 90 50<br>
<b>Redaktør:</b> 955 59 959<br>
<b>Annonser:</b> 994 62 545<br>
<b>Redaksjon:</b> red@bavisa.no<br>
<b>Administrasjon:</b> post@bavisa.no<br>
Birkenesavisa, Strøget 71, 4760 Birkeland</div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div id="custom_html-2" class="widget_text footer-widget widget_custom_html"><h5 class="widget-title">Presseetikk</h5><div class="textwidget custom-html-widget"><p><b>Birkenesavisa</b> er ei fri og uavhengig lokalavis som arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/" target="new">Vær Varsom-plakatens</a> regler.
<br><b>Birkenesavisa</b> bruker informasjonskapsler (cookies) på Bavisa.no for å gi deg tilgang til lokale nyhetssaker fra Birkenes, og tilby deg relevante annonser.</p></div></div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					Alt innhold er opphavsrettslig beskyttet				</p>
			</div>
		</div>
	</div>
</footer>
<script type='text/javascript' src='https://bavisa.no/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/bavisa.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bavisa.no/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201909'></script>
<script type='text/javascript' src='https://bavisa.no/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=7.0.1'></script>
<script type='text/javascript' src='https://bavisa.no/wp-includes/js/wp-embed.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201909.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'116547938',post:'22384',tz:'1',srv:'bavisa.no'} ]);
	_stq.push([ 'clickTrackerInit', '116547938', '22384' ]);
</script>
</body>
</html>