<!DOCTYPE html>
<html class="no-js" lang="nb-NO" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Kjekt å ha på en regnværsdag - Birkenesavisa</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://bavisa.no/2017/kjekt-a-pa-regnvaersdag/" />
<meta property="og:locale" content="nb_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kjekt å ha på en regnværsdag - Birkenesavisa" />
<meta property="og:description" content="Venninner sparer til ny mobiltelefon, og dollarsedler." />
<meta property="og:url" content="https://bavisa.no/2017/kjekt-a-pa-regnvaersdag/" />
<meta property="og:site_name" content="Birkenesavisa" />
<meta property="article:publisher" content="https://www.facebook.com/birkenesavisa/" />
<meta property="article:tag" content="Birkelandsdagene" />
<meta property="article:section" content="Nyheter" />
<meta property="article:published_time" content="2017-08-25T06:00:02+02:00" />
<meta property="article:modified_time" content="2017-08-24T14:59:19+02:00" />
<meta property="og:updated_time" content="2017-08-24T14:59:19+02:00" />
<meta property="og:image" content="https://bavisa.no/wp-content/uploads/2017/08/Marked007JennyHedda.jpg" />
<meta property="og:image:secure_url" content="https://bavisa.no/wp-content/uploads/2017/08/Marked007JennyHedda.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Venninner sparer til ny mobiltelefon, og dollarsedler." />
<meta name="twitter:title" content="Kjekt å ha på en regnværsdag - Birkenesavisa" />
<meta name="twitter:site" content="@Birkenesavisa" />
<meta name="twitter:image" content="https://i1.wp.com/bavisa.no/wp-content/uploads/2017/08/Marked007JennyHedda.jpg?fit=1000%2C667&#038;ssl=1" />
<meta name="twitter:creator" content="@Birkenesavisa" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/bavisa.no\/","name":"Birkenesavisa","potentialAction":{"@type":"SearchAction","target":"https:\/\/bavisa.no\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/bavisa.no\/2017\/kjekt-a-pa-regnvaersdag\/","sameAs":["https:\/\/www.facebook.com\/birkenesavisa\/","https:\/\/twitter.com\/Birkenesavisa"],"@id":"#organization","name":"Birkenesavisa","logo":"https:\/\/bavisa.no\/wp-content\/uploads\/2016\/09\/cropped-birkenes-avisa-300-100.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Birkenesavisa &raquo; strøm" href="https://bavisa.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Birkenesavisa &raquo; kommentarstrøm" href="https://bavisa.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Birkenesavisa &raquo; Kjekt å ha på en regnværsdag kommentarstrøm" href="https://bavisa.no/2017/kjekt-a-pa-regnvaersdag/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bavisa.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='https://bavisa.no/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='swpm.common-css'  href='https://bavisa.no/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css'  href='https://bavisa.no/wp-content/plugins/team-members/css/tmm_custom_style.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://bavisa.no/wp-content/themes/mh_newsdesk_new/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://bavisa.no/wp-content/themes/mh_newsdesk_bavisa/style.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://bavisa.no/wp-content/themes/mh_newsdesk_new/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://bavisa.no/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://bavisa.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://bavisa.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bavisa.no/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://bavisa.no/wp-content/themes/mh_newsdesk_new/js/scripts.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='https://bavisa.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bavisa.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bavisa.no/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://bavisa.no/?p=15130' />
<link rel="alternate" type="application/json+oembed" href="https://bavisa.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbavisa.no%2F2017%2Fkjekt-a-pa-regnvaersdag%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bavisa.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbavisa.no%2F2017%2Fkjekt-a-pa-regnvaersdag%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #48751b; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #48751b; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #48751b; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #8fba62; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #8fba62; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #679637; }
    	    				.header-top, .header-nav ul li:hover > ul, .footer-ad-wrap, .footer-1, .footer-2, .footer-3, .footer-bottom { background: #8fba62; }
			.social-nav a { color: #8fba62; }
    	    				.footer-widgets .widget-title { background: #48751b; }
    	    		</style>
    <!--[if lt IE 9]>
<script src="https://bavisa.no/wp-content/themes/mh_newsdesk_new/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="https://i1.wp.com/bavisa.no/wp-content/uploads/2017/08/cropped-BA_Logo_Kvadratisk.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/bavisa.no/wp-content/uploads/2017/08/cropped-BA_Logo_Kvadratisk.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/bavisa.no/wp-content/uploads/2017/08/cropped-BA_Logo_Kvadratisk.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/bavisa.no/wp-content/uploads/2017/08/cropped-BA_Logo_Kvadratisk.jpg?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-15130 single-format-standard mh-right-sb mh-loop-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="mh-wrapper">
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="https://bavisa.no/" title="Birkenesavisa" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://bavisa.no/wp-content/uploads/2016/09/cropped-cropped-birkenes-avisa-300-100.jpg" height="100" width="300" alt="Birkenesavisa" />
</div>
</a>
		</div>
		<aside id="adrotate_widgets-7" class="mh-col mh-2-3 adrotate_widgets"><div class="header-ad"><div class="g g-1"><div class="g-single a-4"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bavisa -Global Toppannonse -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3704030455062946"
     data-ad-slot="1380784119"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></aside>	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-innholdsmeny-container"><ul id="menu-innholdsmeny" class="menu"><li id="menu-item-11564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-11564"><a href="https://bavisa.no/">Hovedside</a></li>
<li id="menu-item-11526" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11526"><a href="https://bavisa.no/category/nyheter/">Nyheter</a></li>
<li id="menu-item-11527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11527"><a href="https://bavisa.no/category/kultur/">Kultur</a></li>
<li id="menu-item-11529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11529"><a href="https://bavisa.no/category/sport/">Sport</a></li>
<li id="menu-item-11528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11528"><a href="https://bavisa.no/category/debatt/">Debatt</a></li>
<li id="menu-item-13278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13278"><a href="https://bavisa.no/eavis/">Eavis</a></li>
<li id="menu-item-11856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11856"><a href="https://bavisa.no/kundestotte/">Kundestøtte</a></li>
<li id="menu-item-12247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12247"><a href="https://bavisa.no/kundestotte/bestill/">Bestill abonnement</a></li>
<li id="menu-item-11858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11858"><a href="https://bavisa.no/wp-login.php">Logg inn</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			SISTE NYTT		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://bavisa.no/2017/kjekt-a-pa-regnvaersdag/" title="Kjekt å ha på en regnværsdag">
					<span class="ticker-item-date">25. august 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Kjekt å ha på en regnværsdag</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://bavisa.no/2017/valgflesk-ballonger-twist-kaffe/" title="Valgflesk, ballonger, twist og kaffe">
					<span class="ticker-item-date">24. august 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Valgflesk, ballonger, twist og kaffe</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://bavisa.no/2017/flagglina-kappa/" title="Flagglina kappa">
					<span class="ticker-item-date">24. august 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Flagglina kappa</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://bavisa.no/2017/forsmedelig-ettmalstap/" title="Forsmedelig ettmålstap">
					<span class="ticker-item-date">24. august 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Forsmedelig ettmålstap</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://bavisa.no/2017/skolestart-81-hapefulle/" title="Skolestart for 81 håpefulle">
					<span class="ticker-item-date">24. august 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Skolestart for 81 håpefulle</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://bavisa.no/">
				<label>
					<span class="screen-reader-text">Søk etter:</span>
					<input type="search" class="search-field" placeholder="Søk &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søk" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://bavisa.no" itemprop="url" class="bc-home"><span itemprop="title">Hjem</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://bavisa.no/category/nyheter/" itemprop="url"><span itemprop="title">Nyheter</span></a></span></nav>
<article id="post-15130" class="post-15130 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter tag-birkelandsdagene">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Kjekt å ha på en regnværsdag		</h1><div class="entry-tags clearfix"><span>TEMA:</span><a href="https://bavisa.no/tag/birkelandsdagene/" rel="tag">Birkelandsdagene</a></div>	</header>
<div class="entry-thumbnail">
<img width="777" height="437" src="https://i1.wp.com/bavisa.no/wp-content/uploads/2017/08/Marked007JennyHedda.jpg?resize=777%2C437&amp;ssl=1" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="https://i1.wp.com/bavisa.no/wp-content/uploads/2017/08/Marked007JennyHedda.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/bavisa.no/wp-content/uploads/2017/08/Marked007JennyHedda.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/bavisa.no/wp-content/uploads/2017/08/Marked007JennyHedda.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/bavisa.no/wp-content/uploads/2017/08/Marked007JennyHedda.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/bavisa.no/wp-content/uploads/2017/08/Marked007JennyHedda.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 777px) 100vw, 777px" data-attachment-id="15132" data-permalink="https://bavisa.no/2017/kjekt-a-pa-regnvaersdag/marked007jennyhedda/" data-orig-file="https://i1.wp.com/bavisa.no/wp-content/uploads/2017/08/Marked007JennyHedda.jpg?fit=1000%2C667&amp;ssl=1" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1503143645&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Marked007JennyHedda" data-image-description="" data-medium-file="https://i1.wp.com/bavisa.no/wp-content/uploads/2017/08/Marked007JennyHedda.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/bavisa.no/wp-content/uploads/2017/08/Marked007JennyHedda.jpg?fit=777%2C518&amp;ssl=1" /><span class="wp-caption-text">SALG: Jenny sparer til Iphone7, Hedda skal veksle til dollar.</span>
</div>
<p class="entry-meta">
<span class="entry-meta-author vcard author">Skrevet av <a class="fn" href="https://bavisa.no/author/tt/">Truls Thonhaugen</a></span>
<span class="entry-meta-date updated">25. august 2017</span>
</p>
	<div class="entry-content clearfix">
		<h3>Venninner sparer til ny mobiltelefon, og dollarsedler.</h3>
<p>Dele- og bruktmarkedet på idrettsparken ble en til dels fuktig opplevelse, men det så ikke ut til å legge noen demper på humøret. Og det jo hyggelig å bli møtt av Wenche Flaa Eielands stemme gjennom høyttaleren som forkynner:</p>
<p>– Dette skal bli himla fint.  Det er flott å se så mange i år også.</p>
<p>Og så kom regnet i bøtter og spann. Men det gjorde jo at folk måtte presse seg sammen under telt og paraplyer, og dermed satte det kanskje i gang den gode samtalen.  Så var kanskje regnet godt for noe.</p>
<p>Han liker ikke å stikke seg fram – Bendiks Birkeland, men etter diverse overtalelse fikk vi ha litt på gli. Birkeland er Ford Capri-fan og frelst. Den han har nå er den tredje i rekken og stått i garasjen siden 1988. For den som forstår seg på slikt, så er det en 1983-modell med 2,8 innsprøytning. Den er å se på Strøget når våren og finværet kommer.</p>
<h4>Sparer i dollar</h4>
<p>Jenny Stie og Hedda Lid Hetland har det veldig gøy. De selger mammas krølltenger og gamle klær.</p>
<p>– Og det er det jo nok av hjemme, sier Jenny, som også forteller at til nå har solgt for 600 kroner.</p>
<p>Slush-maskinen gikk for 70 kroner og et fotoapparat gikk for 130 kroner, forteller jentene.</p>
<p>Jenny sparer til Iphone 7, og Hedda skal veksle sitt overskudd i amerikanske dollar, for familien skal på ferie til Orlando neste år.  Det er fremdeles ting igjen på bordet, og hvis regnværet holder seg vil jo folk trekke inn under taket og få øye på tingene på bordet.</p>
<h4>Gammel teknologi</h4>
<p><strong>– Hvordan kan du forvente å selge gamle FM-radioer nå i disse DAB-tider, spør vi Francisco Ruiz.</strong></p>
<p>– Det passer jo aldeles utmerket når plassen er full av veteranbiler.  Det går jo ikke an å ha moderne radioer i veteranbiler, og da selger jeg disse for tjue kroner stykket, sier Ruiz.</p>
<p>En tur forbi teltet litt seinere på dagen viser at han fikk rett, radioene er forsvunnet.</p>
<h4>Gøy med trial</h4>
<p>Vi har jo fulgt utviklingen i trialklubben med soknepresten i spissen.  Nå er de tydeligvis godt i gang og selv i øs pøs regn ble de forskjellige hindringer forsert med imponerende kjøring.</p>
<p>– Og som du ser er det både for unge og voksne.  Mange benytter dette som et familieforetagende og det er noe fint med at hele familien kan ha samme hobby og lidenskap, sier Frode Eikrem.</p>
<p>Det øves og prøves i hoppbakken på Herefoss, og så blir det en og annen opptreden som bygda setter pris på.</p>
<h4>Opelparade</h4>
<p>Det var vanskelig å få svar på hvor mange forgassere det var på en Opel Sonett.  Wesenlund prøvde en gang i tiden i en tannlegestol.  Men det som Arnfinn Emil Olsen ikke vet om Opel, er neppe verd å vite. Gjennom høyttaleranlegget var tall og bokstaver, og årsmodeller og utsalgspris, så det var ikke rart om en og annen gikk litt i surr.</p>
<p>Men interessant var det og paraden klarte å trekke fram mangt et minne om både Diplomat og Admiral.  Men de som hadde håpet å få et glimt av Kadett 1965 modell med autostrada-gir, måtte gå skuffet hjem.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h4 class="widget-title"><span>Les også</span></h4>
</div>	</div>
	</article><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Vær den første til å kommentere</span> <span class="comment-count-more">på "Kjekt å ha på en regnværsdag"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv en kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/kjekt-a-pa-regnvaersdag/#respond" style="display:none;">Avbryt svar</a></small></h3><p class="must-log-in">Du må være <a href="https://bavisa.no/wp-login.php?redirect_to=https%3A%2F%2Fbavisa.no%2F2017%2Fkjekt-a-pa-regnvaersdag%2F">innlogget</a> for å kunne kommentere.</p>	</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="adrotate_widgets-5" class="sb-widget clearfix adrotate_widgets"><h4 class="widget-title"><span>Annonse</span></h4><div class="g g-2"><div class="g-single a-5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bavisa -Global Sidebar Topp -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3704030455062946"
     data-ad-slot="7427317710"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div id="mh_newsdesk_recent_posts-3" class="sb-widget clearfix mh_newsdesk_recent_posts"><h4 class="widget-title"><span>Siste artikler</span></h4>			<ul class="mh-rp-widget widget-list">					<li class="rp-widget-item">
						<a href="https://bavisa.no/2017/kjekt-a-pa-regnvaersdag/" title="Kjekt å ha på en regnværsdag" rel="bookmark">
							Kjekt å ha på en regnværsdag						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://bavisa.no/2017/valgflesk-ballonger-twist-kaffe/" title="Valgflesk, ballonger, twist og kaffe" rel="bookmark">
							Valgflesk, ballonger, twist og kaffe						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://bavisa.no/2017/flagglina-kappa/" title="Flagglina kappa" rel="bookmark">
							Flagglina kappa						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://bavisa.no/2017/forsmedelig-ettmalstap/" title="Forsmedelig ettmålstap" rel="bookmark">
							Forsmedelig ettmålstap						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://bavisa.no/2017/skolestart-81-hapefulle/" title="Skolestart for 81 håpefulle" rel="bookmark">
							Skolestart for 81 håpefulle						</a>
					</li>			</ul></div></aside></div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div id="text-7" class="footer-widget widget_text"><h5 class="widget-title">Om Birkenesavisa</h5>			<div class="textwidget"><p><b>Birkenesavisa</b> er ei fri og uavhengig lokalavis som arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/" target="new">Vær Varsom-plakatens</a> regler. Den som mener seg rammet av urettmessig omtale, oppfordres til å ta kontakt med redaksjonen.</br><b>Ansvarlig redaktør:</b> Geir Willy Haugen</p>
</div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div id="text-8" class="footer-widget widget_text"><h5 class="widget-title">Kontakt oss</h5>			<div class="textwidget"><b>Sentralbord:</b> 37 27 90 50<br>
<b>Redaktør:</b> 955 59 959<br>
<b>Redaksjon:</b> red@bavisa.no<br>
<b>Administrasjon:</b> post@bavisa.no<br></br>

Birkenesavisa, Strøget 71, 4760 Birkeland</div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div id="text-9" class="footer-widget widget_text"><h5 class="widget-title">Kundestøtte</h5>			<div class="textwidget"><a href="http://bavisa.no/kundestotte/bestill/">Bestill abonnement</a><br>
<a href="http://bavisa.no/kundestotte/brukerprofil/">Rediger brukerkonto</a><br>
<a href="http://bavisa.no/wp-login.php?action=lostpassword">Be om nytt passord</a><br></br>
Dette nettstedet bruker informasjonskapsler for å gi deg en bedre brukeropplevelse.</div>
		</div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					Alt innhold er opphavsrettslig beskyttet				</p>
			</div>
		</div>
	</div>
</footer>
<script type='text/javascript' src='https://bavisa.no/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/bavisa.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bavisa.no/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201734'></script>
<script type='text/javascript' src='https://bavisa.no/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://bavisa.no/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201734.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'116547938',post:'15130',tz:'2',srv:'bavisa.no'} ]);
	_stq.push([ 'clickTrackerInit', '116547938', '15130' ]);
</script>
</body>
</html>